WordPress 3.8.1が利用可能に メンテナンスアップデート

WordPress 3.8.1が利用可能に メンテナンスアップデート
このエントリーをはてなブックマークに追加
PR

WordPressの3.8.1が利用可能になりました
主な内容は、バグの修正です

とくにこのバグに関係していない方は、急いでアップデートする必要はなさそうです
主なバグはTwitterのURLでの貼付けによる埋め込み機能の修正、無効なボタンの修正、TP_Query のタクソノミークエリーの問題とのことです

日本語 WordPress wikiの情報
http://wpdocs.sourceforge.jp/Version_3.8.1

英語 WordPressでの詳細
http://make.wordpress.org/core/2014/01/22/wordpress-3-8-1-release-candidate/

PR

COMMENT

コメントを残す

PR

9ineBBの管理人が運営するサイト

WDG WEB DESIGN GALLERY ウェブデザインギャラリー CC0 PHOTO 無料で使える高画質な写真をダウンロード、クレジット表記、リンク不要

9ineBBの最新情報をチェック・購読

Twitter Facebook Google+ Feedly RSS

どこをクリックしてもこの表示を消せます
(3日後以降に再度表示されます)